<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="sixapart-standard"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


    <meta property="og:title" content="When Is It a Crime to Plan a Crime?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://blogs.findlaw.com/blotter/2017/03/when-is-it-a-crime-to-plan-a-crime.html"/>
    <meta property="og:image" content="http://blogs.findlaw.com/blotter/images/findlaw-public-social-logo-600.png"/>
    <meta property="og:site_name" content="FindLaw Blotter"/>
    <meta property="og:description" content="Everyone&#8217;s heard the age old-saying: if you do the crime, you do the time. But what about if you don&#8217;t do the crime, can you still do time? And what exactly would that time be for? The fact is that..."/>

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@FindLawConsumer">
    <meta name="twitter:title" content="When Is It a Crime to Plan a Crime?">
    <meta name="twitter:description" content="Everyone&#8217;s heard the age old-saying: if you do the crime, you do the time. But what about if you don&#8217;t do the crime, can you still do time? And what exactly would that time be for? The fact is that...">


    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Movable Type Enterprise 4.38" />
<link rel="stylesheet" href="http://blogs.findlaw.com/blotter/styles.css" type="text/css" />
<link rel="start" href="http://blogs.findlaw.com/blotter/" title="Home" />
<!-- <link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://blogs.findlaw.com/blotter/atom.xml" /> -->
<link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://feeds.findlaw.com/Blotter" />
<script type="text/javascript" src="http://blogs.findlaw.com/blotter/mt.js"></script>


<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "6035369", c3: "", c4: "" }); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035369&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> 
</noscript>



<link rel="shortcut icon" href="http://images.findlaw.com/favicon/favicon_bg.ico" type="image/x-icon" />

<link rel="icon" href="http://images.findlaw.com/favicon/favicon_bg.ico" type="image/x-icon" />


<script type="text/javascript" src="http://files.findlaw.com/doubleclickjs/doubleclick.js"></script>





<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "952a23f0-e6ff-40d3-a435-d2ae19ebc567", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<script id="gpt_script" src="http://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"> </script>
<script>
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        
        $(window).load(function () {
        	 var iframes = document.getElementsByTagName('iframe');
        	 $.each(iframes, function (index, iframe) 
        	{ setAdIframeStyle(iframe); } 
        	);
        	 });
        	function setAdIframeStyle(iframe) {
        	 if (iframe) {
        	 try {
        	 var iframeWin = iframe.contentWindow || iframe.contentDocument.parentWindow;
        	 if (iframeWin.document.body) 
        	{ var cssLink = document.createElement("link"); cssLink.href = "http://findlawimages.com/etc/designs/flcommon/clientlibs/gpt.ads.css"; cssLink.rel = "stylesheet"; cssLink.type = "text/css"; var head = iframeWin.document.head || iframeWin.document.getElementsByTagName("head")[0]; head.appendChild(cssLink); } 
        	}
        	 catch (err) {
        	 }
        	 }
        	 };
    </script>


    <link rel="prev bookmark" href="http://blogs.findlaw.com/blotter/2017/03/dvd-pirate-gets-extradited-and-5-years-in-jail.html" title="DVD Pirate Gets Extradited and 5 Years in Jail" />
    <link rel="next bookmark" href="http://blogs.findlaw.com/blotter/2017/03/louisiana-deputy-convicted-of-manslaughter-in-shooting-of-autistic-child.html" title="Louisiana Deputy Convicted of Manslaughter in Shooting of Autistic Child" />
    
    <title>When Is It a Crime to Plan a Crime? - FindLaw Blotter</title>
</head>
<body id="mt-blog" class="mt-entry-archive layout-wtt">
    <div id="container">
        <div id="container-inner">

            <div id="header"> <div id="header_sub_center">
 <div id="logo"><a href="http://www.findlaw.com"><b><h4>FindLaw | Find a Lawyer. Find Answers.</h4> </b></a></div> <div id="headerquestion"> <div class="headerquestion_title">Are you a legal Professional?</div> <div id="headerquestioninterior"> <a href="http://lp.findlaw.com">Visit our professional site</a><br />
 <a href="http://www.lawyermarketing.com">Learn about law firm marketing</a> </div> </div>
 <div id="primary_nav"> <ul> <li><a href="http://public.findlaw.com" class="learn">Learn About the Law</a></li> <li><a href="http://lawyers.findlaw.com" class="find">Find a Lawyer</a></li>
 <li><a href="http://answers.findlaw.com" class="ask">FindLaw Answers</a></li> <li><a href="http://forms.findlaw.com" class="forms">Forms &amp; Store</a></li> <li><a href="http://legalnews.findlaw.com" class="news">News</a></li> 

<li class="last"><a href="http://legalblogs.findlaw.com/" class="blogs blogs_selected" title="Blogs">Blogs</a></li> 

</ul>
 </div> <div id="search_box"> <form id="search" action="http://public.findlaw.com/LCsearch.html">
 <input id="search_txt" class="dark_g" type="text" name="entry"/>
 <a id="search_btn" href="#" onclick="document.forms.search.submit();">Search</a>
 </form>
 </div> </div></div>

<div id="leaderboardad">
<div align="center">
<div id='728x90'>
     <script language="Javascript">
          gpt_findlaw("728x90", "paID=114", 0, "fl.blotter.dart","728x90");
          googletag.display('728x90');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
  


 


 
</div>







            <div id="content">
                <div id="content-inner">

                    <div id="alpha">
                        <div id="alpha-inner">

<div align="center"><a href="http://blogs.findlaw.com/blotter/"><img alt="FindLaw Blotter - The FindLaw Crime and Criminals Blog" src="http://images.findlaw.com/blogheaders/findlaw-blotter-header.png"></a></div>
<br />


                            <div id="entry-59138" class="entry-asset asset hentry">
                                <div class="asset-header">
                                    <h1 id="page-title" class="asset-name entry-title">When Is It a Crime to Plan a Crime?</h1>
                                    <div class="asset-meta">
                                        <span class="byline">

                                            By <span class="vcard author"><a class="fn url" href="https://www.linkedin.com/in/khourygs" target="_blank" rel="nofollow">George Khoury, Esq.</a></span> on <abbr class="published" title="2017-03-28T06:00:34-08:00">March 28, 2017  6:00 AM</abbr>

                                        </span>


                                    </div>
                                </div>
                                <div class="asset-content entry-content">


                                    <div class="asset-body">
                     <p><p>Everyone&#8217;s heard the age old-saying: <i>if you do the crime, you do the time</i>. But what about if you don&#8217;t do the crime, can you still do time? And what exactly would that time be for? The fact is that simply planning to commit a crime can very well be a crime, but there&#8217;s got to be a bit more than just an idea, or fully fleshed out plan in some scenarios, before merely planning a crime will be a crime.</p></p>

<p>Depending on the criminal laws in each state, federal law, and, most importantly, whether a prosecutor can prove <a title="Mens Rea - A Defendant's Mental State" href="http://criminal.findlaw.com/criminal-law-basics/mens-rea-a-defendant-s-mental-state.html" target="_blank">the intent to actually commit the crime</a>, planning a crime may not be an offense at all. Generally, if it is charged, it will either be an attempt charge, or as part of a conspiracy charge.</p>

                                    </div>


                                    <div id="more" class="asset-more">
                                        <p><strong>Intent Matters in Attempt Cases</strong></p>

<p>If a person plans a crime, it is generally a difficult argument to make that they do not intend on carrying out their plans. However, usually until an action has been taken in furtherance of the plan, prosecutors are reluctant to bring charges.</p><p>Often, <a title="Attempt" href="http://criminal.findlaw.com/criminal-charges/attempt.html" target="_blank">attempt charges</a> are brought. However, the littlest step in furtherance is all that may be needed. For instance, if a plan involved or required buying black leather gloves and duct tape, then making those purchases could provide a prosecutor with evidence that the plan was about to be carried out. These cases can be even trickier if a person planned a crime, started to carry it out, but decided to abandon the idea before actually committing the act.</p>

<p><strong>Criminal Conspiracy Is a Serious Crime</strong></p>

<p>Planning a crime by oneself is different than planning a crime with an accomplice, or group. Generally, when there is more than one person involved, and there is a plan to commit a crime, then under the law, <a title="Conspiracy" href="http://criminal.findlaw.com/criminal-charges/conspiracy.html" target="_blank">there is a criminal conspiracy</a>.</p><p>In addition to any criminal acts committed by anyone in the conspiracy, a person involved in a criminal conspiracy will likely be looking at serious felony charges and jail time. Also, if you just are just helping, or were planning to help, you could potentially <a title="What is Complicity or Accomplice Liability?" href="http://criminal.findlaw.com/criminal-law-basics/what-is-complicity-or-accomplice-liability.html" target="_blank">be liable as an accomplice</a>, even when a crime fails to be completed.</p>

<p>Related Resources:</p>

<ul>
<li>Facing criminal charges? Get your <a title="Get a Free Case Review Now" href="http://citrk.com/?a=5468&c=4906&s1=bl" rel="nofollow" target="_blank">case reviewed for free</a>. (Consumer Injury - Criminal)</li>
<li><a title="In Virtual Reality, Can You Break the Law?" href="http://blogs.findlaw.com/blotter/2016/11/in-virtual-reality-can-you-break-the-law.html" target="_blank">In Virtual Reality, Can You Break the Law?</a> (FindLaw&#8217;s Blotter)</li>
<li><a title="Supreme Court: Violent Facebook Posts Not a Crime Unless Intended as Threats" href="http://blogs.findlaw.com/law_and_life/2015/06/supreme-court-violent-facebook-posts-not-a-crime-unless-intended-as-threats.html" target="_blank">Supreme Court: Violent Facebook Posts Not a Crime Unless Intended as Threats</a> (FindLaw&#8217;s Blotter)</li>
<li><a title="Teen Arrested for iPhone School Shooting Simulation" href="http://blogs.findlaw.com/blotter/2013/09/teen-arrested-for-iphone-school-shooting-simulation.html" target="_blank">Teen Arrested for iPhone School Shooting Simulation</a> (FindLaw&#8217;s Blotter)</li></ul>

                                    </div>


<br/>

                                </div>
                                <div class="asset-footer">

Get the best of our blogs delivered to your inbox: <a href="http://newsletters.findlaw.com/" target="_blank" title="FindLaw Newsletters - Subscription Page">subscribe to FindLaw Newsletters</a>! 

Enjoy this post? Find it helpful? Let us know by sharing it with your friends...<br/><br/>
<table><tr>

<td>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://blogs.findlaw.com/blotter/2017/03/when-is-it-a-crime-to-plan-a-crime.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-

font="tahoma"></div>
</td>

<td>
<div style="margin-left:5px;"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type=IN/Share data-url="http://blogs.findlaw.com/blotter/2017/03/when-is-it-a-crime-to-plan-a-crime.html" data-counter="right"></script></div>
</td>


<td>
<span class='st_twitter_hcount' st_via='FindLawConsumer' displayText='Tweet'></span>
<span class='st_email_hcount' displayText='Email'></span>
<span class='st_sharethis_hcount' displayText='ShareThis'></span>
</td>


</tr></table>
<br /><br /> 


    
                                    <div class="entry-categories">
                                        <h4>Categories<span class="delimiter">:</span></h4>
                                        <ul>
                                            <li><a href="http://blogs.findlaw.com/blotter/law-enforcement/" rel="tag, nofollow">Law Enforcement</a><span class="delimiter">,</span></li> <li class="entry-category"><a href="http://blogs.findlaw.com/blotter/legal-mischief/" rel="tag, nofollow">Legal Mischief</a></li>
                                        </ul>
                                    </div>
    



<br />
            <div style="border:1px solid lightgrey; padding:5px;">

<h2 class="trackbacks-header">Have a criminal law question? Try FindLaw Answers.</h2><br/>
<strong>Recent discussions:</strong><br />

<script src="http://feeds.feedburner.com/FLAnswersCriminalLaw?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/FLAnswersCriminalLaw"></a><br/>Powered by FeedBurner</p> </noscript>

<br /><a href="http://boards.answers.findlaw.com/n/pfx/forum.aspx?webtag=fl-criminal_law" title="FindLaw Answers - Criminal Law Folder" rel="nofollow">See all criminal law discussions >></a>

</div>   

                                </div>
                            </div>



<br />
<div align="center">
<div id='468x60'>
     <script language="Javascript">
          gpt_findlaw("468x60", "paID=114", 0, "fl.blotter.dart","468x60");
          googletag.display('468x60');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
  


 


 
<br />






















































                    
                    
































































                        </div>
                    </div>
































































                    <div id="sidebar">



<p align="center"><a href="http://legalblogs.findlaw.com/" title="FindLaw Legal Blogs" rel="nofollow"><strong>See All FindLaw Blogs >></strong></a>
<br />
<a href="http://blogs.findlaw.com/blotter/" title="FindLaw Blotter" rel="nofollow"><strong>Go To FindLaw Blotter Main Page >></strong></a>
</p><br />

    <div align="center">
<div id='top_300x250'>
     <script language="Javascript">
          gpt_findlaw("300x250", "loc=top; paID=114", 0, "fl.blotter.dart","top_300x250");
          googletag.display('top_300x250');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 


 


 <h3 class="widget-header">About FindLaw Blotter</h3>
    <div class="widget-content">
<strong>FindLaw Blotter</strong> is a crime blog dedicated to covering crime news and notorious, newsworthy and weird happenings in the criminal justice system, with an emphasis on answering the legal questions that lurk in the background of each story. Have a comment or tip? <a href="http://company.findlaw.com/write/news_faq.html" rel="nofollow" title="Contact FindLaw">Write to us</a>.
     </div> <div class="widget-syndication widget"> 
<div class="widget-content"> 

<table align="center" width="300" border="0" cellspacing="10" cellpadding="0">
  <tr>
    <td align="center"><a href="http://feeds.findlaw.com/Blotter" target="_blank" rel="nofollow" title="Subscribe via RSS"><img alt="Subscribe via RSS" src="http://blogs.findlaw.com/blotter/images/rss.png" /></td>
    <td align="center"><a href="http://newsletters.findlaw.com/public" target="_blank" rel="nofollow" title="Subscribe via Email Newsletter"><img alt="Subscribe via Email Newsletter" src="http://blogs.findlaw.com/blotter/images/email.png" /></td> 
    <td align="center"><a href="http://www.facebook.com/FindLawConsumers" target="_blank" rel="nofollow" title="FindLaw for Consumers on Facebook"><img alt="FindLaw for Consumers on Facebook" src="http://blogs.findlaw.com/blotter/images/facebook.png" /></td>
    <td align="center"><a href="http://twitter.com/#!/FindLawConsumer" target="_blank" rel="nofollow" title="FindLaw for Consumers on Twitter"><img alt="FindLaw for Consumers on Twitter" src="http://blogs.findlaw.com/blotter/images/twitter.png" /></td>
    <td align="center"><a href="https://plus.google.com/114073820765227291949" target="_blank" rel="publisher, nofollow" title="FindLaw for Consumers on Google Plus"><img alt="FindLaw for Consumers on Google Plus" src="http://blogs.findlaw.com/blotter/images/google-plus.png" /></td>
    <td align="center"><a href="http://www.youtube.com/findlaw" target="_blank" rel="nofollow" title="FindLaw on YouTube"><img alt="FindLaw on YouTube" src="http://blogs.findlaw.com/blotter/images/youtube.png" /></td>
    <td align="center"><a href="http://www.scribd.com/findlaw" target="_blank" rel="nofollow" title="FindLaw on Scribd"><img alt="FindLaw on Scribd" src="http://blogs.findlaw.com/blotter/images/scribd_32.png" /></td>
    <td align="center"><a href="http://pinterest.com/findlawconsumer/" target="_blank" rel="nofollow" title="FindLaw for Consumers on Pinterest"><img alt="FindLaw for Consumers on Pinterest" src="http://blogs.findlaw.com/blotter/images/pinterest.png" /></td>
  </tr>
</table>

</div></div>

<div id="beta">
    <div id="beta-inner">




    
    <div class="widget-archive widget-archive-category widget">
    <h3 class="widget-header">Categories</h3>
    <div class="widget-content">
    
        
        <ul>
        
        
            <li><a href="http://blogs.findlaw.com/blotter/celebrity-crime/" title="Celebrity Crime">Celebrity Crime (74)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/crime-in-the-news/" title="Crime in the News">Crime in the News (1592)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/criminal-procedure/" title="Criminal Procedure">Criminal Procedure (282)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/dui-dwi/" title="DUI/ DWI">DUI/ DWI (116)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/dumb-criminals/" title="Dumb Criminals">Dumb Criminals (191)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/internet-crime/" title="Internet Crime">Internet Crime (112)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/law-enforcement/" title="Law Enforcement">Law Enforcement (782)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/legal-mischief/" title="Legal Mischief">Legal Mischief (150)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/legislation-policymaking/" title="Legislation & Policymaking">Legislation & Policymaking (585)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/prisons/" title="Prisons">Prisons (143)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/sentencing/" title="Sentencing">Sentencing (317)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/supreme-court-rulings/" title="Supreme Court Rulings">Supreme Court Rulings (46)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/white-collar/" title="White Collar Crime">White Collar Crime (62)</a>
        
        
            </li>
        
        </ul>
        
    
    </div>
</div>

<div class="widget-archive-monthly-dropdown widget-archive widget">
   <h3 class="widget-header"><a href="http://blogs.findlaw.com/blotter/archives.html">Archives</a></h3>
   <div class="widget-content">
      <select onchange="nav(this)">
         <option>Select a Month...</option>
         
         <option value="http://blogs.findlaw.com/blotter/2017/03/">March 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/02/">February 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/01/">January 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/12/">December 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/11/">November 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/10/">October 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/09/">September 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/08/">August 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/07/">July 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/06/">June 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/05/">May 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/04/">April 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/03/">March 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/02/">February 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/01/">January 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/12/">December 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/11/">November 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/10/">October 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/09/">September 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/08/">August 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/07/">July 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/06/">June 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/05/">May 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/04/">April 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/03/">March 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/02/">February 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/01/">January 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/12/">December 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/11/">November 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/10/">October 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/09/">September 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/08/">August 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/07/">July 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/06/">June 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/05/">May 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/04/">April 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/03/">March 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/02/">February 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/01/">January 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/12/">December 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/11/">November 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/10/">October 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/09/">September 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/08/">August 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/07/">July 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/06/">June 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/05/">May 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/04/">April 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/03/">March 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/02/">February 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/01/">January 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/12/">December 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/11/">November 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/10/">October 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/09/">September 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/08/">August 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/07/">July 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/06/">June 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/05/">May 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/04/">April 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/03/">March 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/02/">February 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/01/">January 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/12/">December 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/11/">November 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/10/">October 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/09/">September 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/08/">August 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/07/">July 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/06/">June 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/05/">May 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/04/">April 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/03/">March 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/02/">February 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/01/">January 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/12/">December 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/11/">November 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/10/">October 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/09/">September 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/08/">August 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/07/">July 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/06/">June 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/05/">May 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/04/">April 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/03/">March 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/02/">February 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/01/">January 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/12/">December 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/11/">November 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/10/">October 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/09/">September 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/08/">August 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/07/">July 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/06/">June 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/05/">May 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/04/">April 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/03/">March 2009</option>
         
      </select>
   </div>
</div>
<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
function nav(sel) {
   if (sel.selectedIndex == -1) return;
   var opt = sel.options[sel.selectedIndex];
   if (opt && opt.value)
      location.href = opt.value;
}
/* ]]> */
</script>
        
    






    </div>
</div>




    
<div id="gamma">
    <div id="gamma-inner">
    <div class="widget-search widget">
    <h3 class="widget-header">Search FindLaw Blotter</h3>
    <div class="widget-content">
        <form method="get" action="http://blogs.findlaw.com/cgi-bin/mt/mt-search.cgi">
            <input type="text" id="search" class="ti" name="search" value="" />

            <input type="hidden" name="IncludeBlogs" value="5" />

            <input type="hidden" name="limit" value="20" />
            <input type="submit" accesskey="4" value="Search" />
        </form>
    </div>
</div>
<!--  -->

<div class="widget-recent-entries widget-archives widget">
    <h3 class="widget-header">Recent Entries</h3>
    <div class="widget-content">
        <ul>
        
            <li><a href="http://blogs.findlaw.com/blotter/2017/03/louisiana-deputy-convicted-of-manslaughter-in-shooting-of-autistic-child.html" title="Louisiana Deputy Convicted of Manslaughter in Shooting of Autistic Child">Louisiana Deputy Convicted of Manslaughter in Shooting of Autistic Child</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2017/03/when-is-it-a-crime-to-plan-a-crime.html" title="When Is It a Crime to Plan a Crime?">When Is It a Crime to Plan a Crime?</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2017/03/is-it-legal-to-kill-a-police-dog-in-self-defense.html" title="Is It Legal to Kill a Police Dog in Self Defense?">Is It Legal to Kill a Police Dog in Self Defense?</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2017/03/can-cops-pretend-to-be-drug-dealers.html" title="Can Cops Pretend to Be Drug Dealers?">Can Cops Pretend to Be Drug Dealers?</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2017/03/alabama-city-settles-debtors-prison-class-action-case.html" title="Alabama City Settles Debtors' Prison Class Action Case">Alabama City Settles Debtors' Prison Class Action Case</a></li>
        
        </ul>
    </div>
</div>
        
    

<div class="widget-about-this-page widget">
    <h3 class="widget-header">

        About this Entry


    </h3>
    <div class="widget-content">


        <p class="first">This page contains a single entry by <a href="https://www.linkedin.com/in/khourygs">George Khoury, Esq.</a> published on <em>March 28, 2017  6:00 AM</em>.</p>
    
        <p><a href="http://blogs.findlaw.com/blotter/2017/03/dvd-pirate-gets-extradited-and-5-years-in-jail.html" title="DVD Pirate Gets Extradited and 5 Years in Jail">DVD Pirate Gets Extradited and 5 Years in Jail</a> was the previous entry in this blog.</p>
    
    
        <p><a href="http://blogs.findlaw.com/blotter/2017/03/louisiana-deputy-convicted-of-manslaughter-in-shooting-of-autistic-child.html" title="Louisiana Deputy Convicted of Manslaughter in Shooting of Autistic Child">Louisiana Deputy Convicted of Manslaughter in Shooting of Autistic Child</a> is the next entry in this blog.</p>
    





        <p>Find recent content on the <a href="http://blogs.findlaw.com/blotter/">main index</a> or look in the <a href="http://blogs.findlaw.com/blotter/archives.html">archives</a> to find all content.</p>

    </div>
</div>

    </div>
</div>



<br /><br class="clearfloat" />


    <div align="center">
<div id='bottom_300x250'>
     <script language="Javascript">
          gpt_findlaw("300x250", "loc=bottom; paID=114", 0, "fl.blotter.dart","bottom_300x250");
          googletag.display('bottom_300x250');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
 


 


<div style="clear:all;">

</div><br />

</div>

































































                </div>
            </div>
































































            <div id="footer">
    <div id="footer-inner">
        <div id="footer-content">
            <div class="widget-powered widget">
                <div class="widget-content">
     Copyright &copy; <script type="text/javascript">
<!--
var year=new Date();
year=year.getYear();
if (year<1900) year+=1900;
document.write(year);
//-->
</script> FindLaw, a Thomson Reuters Business. All Rights Reserved.  

<br /><br />

<div align="center"><a href="http://legalblogs.findlaw.com/"><img alt="A Member of the FindLaw Network" src="http://images.findlaw.com/badges/findlaw-network-white.gif" /></a></div>

<script type="text/javascript" src="http://tags.crwdcntrl.net/c/8021/cc.js?ns=_cc8021" id="LOTCC_8021"></script>
<script type="text/javascript" language="javascript">_cc8021.bcp();</script>

                </div>
            </div>

        </div>
    </div>
</div>




<!-- SiteCatalyst code version: H.20.3.

Copyright 1997-2009 Omniture, Inc. More info available at

http://www.omniture.com -->

<script language="JavaScript" type="text/javascript" src="http://www.findlaw.com/resources/www.findlaw.com/js/omtr_code.js?ver=2"></script>

<script language="JavaScript" type="text/javascript"><!--

/* You may give each page an identifying name, server, and channel on the next lines. */

omtr.hier1="FL.com:Public:Blogs:Blotter"

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var omtr_code=omtr.t();if(omtr_code)document.write(omtr_code)//--></script><!--/DO NOT REMOVE/-->

<!-- End SiteCatalyst code version: H.20.3. -->



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7992472-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>



































































        </div>
    </div>
</body>
</html>































