<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="sixapart-standard"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


    <meta property="og:title" content="NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://blogs.findlaw.com/blotter/2018/04/nypd-settles-third-lawsuit-alleging-illegal-spying-on-muslims.html"/>
    <meta property="og:image" content="http://blogs.findlaw.com/blotter/images/findlaw-public-social-logo-600.png"/>
    <meta property="og:site_name" content="FindLaw Blotter"/>
    <meta property="og:description" content=" In the wake of the 9/11 attacks, according to AP reporting in 2011, the New York Police Department rolled out a sprawling and secretive human mapping and surveillance program targeting Muslim communities both inside New York and beyond. The..."/>

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@FindLawConsumer">
    <meta name="twitter:title" content="NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims">
    <meta name="twitter:description" content=" In the wake of the 9/11 attacks, according to AP reporting in 2011, the New York Police Department rolled out a sprawling and secretive human mapping and surveillance program targeting Muslim communities both inside New York and beyond. The...">


    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Movable Type Enterprise 4.38" />
<link rel="stylesheet" href="http://blogs.findlaw.com/blotter/styles.css" type="text/css" />
<link rel="start" href="http://blogs.findlaw.com/blotter/" title="Home" />
<!-- <link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://blogs.findlaw.com/blotter/atom.xml" /> -->
<link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://feeds.findlaw.com/Blotter" />
<script type="text/javascript" src="http://blogs.findlaw.com/blotter/mt.js"></script>




<script src="//assets.adobedtm.com/9725f37c2c3899053569bb6afb8a3d51bc224d94/satelliteLib-ba442067b4b5f449ba8a880644ce73077591ad38.js"></script>

<link rel="shortcut icon" href="http://images.findlaw.com/favicon/favicon_bg.ico" type="image/x-icon" />

<link rel="icon" href="http://images.findlaw.com/favicon/favicon_bg.ico" type="image/x-icon" />


<script type="text/javascript" src="http://files.findlaw.com/doubleclickjs/doubleclick.js"></script>





<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "952a23f0-e6ff-40d3-a435-d2ae19ebc567", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<script id="gpt_script" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"> </script>
<script>
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        
        $(window).load(function () {
        	 var iframes = document.getElementsByTagName('iframe');
        	 $.each(iframes, function (index, iframe) 
        	{ setAdIframeStyle(iframe); } 
        	);
        	 });
        	function setAdIframeStyle(iframe) {
        	 if (iframe) {
        	 try {
        	 var iframeWin = iframe.contentWindow || iframe.contentDocument.parentWindow;
        	 if (iframeWin.document.body) 
        	{ var cssLink = document.createElement("link"); cssLink.href = "http://findlawimages.com/etc/designs/flcommon/clientlibs/gpt.ads.css"; cssLink.rel = "stylesheet"; cssLink.type = "text/css"; var head = iframeWin.document.head || iframeWin.document.getElementsByTagName("head")[0]; head.appendChild(cssLink); } 
        	}
        	 catch (err) {
        	 }
        	 }
        	 };
    </script>


    <link rel="prev bookmark" href="http://blogs.findlaw.com/blotter/2018/04/charges-dropped-against-texas-crime-blogger-what-is-void-for-vagueness.html" title="Charges Dropped Against Crime Blogger for 'Void for Vagueness' Doctrine" />
    
    
    <title>NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims - FindLaw Blotter</title>
</head>
<body id="mt-blog" class="mt-entry-archive layout-wtt">
    <div id="container">
        <div id="container-inner">

            <div id="header"> <div id="header_sub_center">
 <div id="logo"><a href="http://www.findlaw.com"><b><h4>FindLaw | Find a Lawyer. Find Answers.</h4> </b></a></div> <div id="headerquestion"> <div class="headerquestion_title">Are you a legal Professional?</div> <div id="headerquestioninterior"> <a href="http://lp.findlaw.com">Visit our professional site</a><br />
 <a href="http://www.lawyermarketing.com">Learn about law firm marketing</a> </div> </div>
 <div id="primary_nav"> <ul> <li><a href="http://public.findlaw.com" class="learn">Learn About the Law</a></li> <li><a href="http://lawyers.findlaw.com" class="find">Find a Lawyer</a></li>
 <li><a href="http://answers.findlaw.com" class="ask">FindLaw Answers</a></li> <li><a href="http://forms.findlaw.com" class="forms">Forms &amp; Store</a></li>

<li class="last"><a href="http://legalblogs.findlaw.com/" class="blogs blogs_selected" title="Blogs">Blogs</a></li> 

</ul>
 </div> <div id="search_box"> 
<form id="search" action="http://public.findlaw.com/LCsearch.html">
     <input type="hidden" name="restrict" value="consumer">
     <input id="search_txt" class="dark_g" maxlength="50" type="text" name="entry" placeholder="Search FindLaw"/>
     <a id="search_btn" href="#" onclick="document.forms.search.submit();">Search</a>
 </form>

 </div> </div></div>

<div id="leaderboardad">
<div align="center">
<div id='728x90'>
     <script language="Javascript">
          gpt_findlaw("728x90", "paID=114", 0, "fl.blotter.dart","728x90");
          googletag.display('728x90');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
  


 


 
</div>







            <div id="content">
                <div id="content-inner">

                    <div id="alpha">
                        <div id="alpha-inner">

<div align="center"><a href="http://blogs.findlaw.com/blotter/"><img alt="FindLaw Blotter - The FindLaw Crime and Criminals Blog" src="http://images.findlaw.com/blogheaders/findlaw-blotter-header.png"></a></div>
<br />


                            <div id="entry-62914" class="entry-asset asset hentry">
                                <div class="asset-header">
                                    <h1 id="page-title" class="asset-name entry-title">NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims</h1>
                                    <div class="asset-meta">
                                        <span class="byline">

                                            By <span class="vcard author"><a class="fn url" href="https://www.linkedin.com/in/christopher-coble-35a84783/" target="_blank" rel="nofollow">Christopher Coble, Esq.</a></span> on <abbr class="published" title="2018-04-09T10:37:30-08:00">April  9, 2018 10:37 AM</abbr>

                                        </span>


                                    </div>
                                </div>
                                <div class="asset-content entry-content">


                                    <div class="asset-body">
                     <div style="background-color: #fafafa; border-bottom: 1px solid #ccc; border-top: 1px solid #ccc; display: block; float: right; margin-bottom: 15px;margin-left: 15px; padding: 15px;"><div align="center">
<div id='180x150'>
     <script language="Javascript">
          gpt_findlaw("180x150", "paID=114", 0, "fl.blotter.dart","180x150");
          googletag.display('180x150');
     </script>
</div>
</div>


 


 


 


 


 


 


 
  


 


 </div> <p>In the wake of the 9/11 attacks, according to AP reporting in 2011, the New York Police Department rolled out a sprawling and secretive human mapping and surveillance program targeting Muslim communities both inside New York and beyond. The NYPD allegedly spied on at least 20 mosques, 14 restaurants, 11 retail stores, two grade schools, and two Muslim Student Associations in New Jersey, and included video surveillance, photographing license plates, community mapping, and infiltration by undercover officers and informants.</p>
<p>And over almost 10 years, the massive spying program failed to produce a single lead.</p>
<p>But it did produce three lawsuits against the NYPD over its spying practices, and <a title="Settlement reached in third lawsuit accusing NYPD of spying on Muslims" href="https://www.cnn.com/2018/04/05/us/nypd-muslim-surveillance-settlement/index.html" target="_blank">the department just settled the last of the three last week</a>, promising to revamp its intelligence gathering processes and compensate victims of the surveillance.</p>
                                    </div>


                                    <div id="more" class="asset-more">
                                        <p><strong>Faith-Based Surveillance</strong></p>
<p>According to the lawsuit, originally filed in 2012, the surveillance program was "founded and operated upon a false and constitutionally impermissible premise: that Muslim religious identity is a legitimate criterion for selection of law enforcement surveillance targets, or that it is a legitimate proxy for criminality." And the Third Circuit Court of Appeals in Philadelphia agreed when it reviewed the case in 2015: "We have been down similar roads before. Jewish-Americans during the Red Scare, African-Americans during the civil rights movement and Japanese-Americans during World War II are examples that readily spring to mind."</p>
<p>Individual plaintiffs claimed they suffered stigma and humiliation after being targeted based on their religion, and businesses and mosques claimed they lost income because of the surveillance. "We are proud that we stood up to the most powerful police force in the country and against the suspicion and ignorance that guided their discriminatory practices," <a title="Settlement Reached in NYPD Muslim Surveillance Lawsuit" href="https://ccrjustice.org/home/press-center/press-releases/settlement-reached-nypd-muslim-surveillance-lawsuit" target="_blank">said lead plaintiff Farhaj Hassan</a>. "We believe the legal rulings and settlement in this case will endure as part of a broader effort to hold this country to account for its stated commitment and its obligation to uphold religious liberty and equality."</p>
<p><strong>Financially-Backed Settlement</strong></p>
<p>Along with financial compensation for the individual and business victims, under <a title="STIPULATION OF SETTLEMENT" href="https://ccrjustice.org/sites/default/files/attach/2018/04/Hassan-%20Stip%20of%20Settlement%20ECF.pdf" target="_blank">the settlement</a> the NYPD will not engage in suspicionless surveillance on the basis of religion or ethnicity, permit plaintiff input to a first-ever intelligence gathering Policy Guide (and publish the Guide to the public), as well as attend a public meeting with plaintiffs so they can express their concerns about the issues in the lawsuit directly.</p>
<p>"Today's settlement marks a monumental victory for American Muslim communities far and wide who have demanded fair and equal treatment by law enforcement," according to Farhana Khera, executive director of Muslim Advocates. "The message to police departments from coast to coast is loud and clear: you cannot treat someone as a suspect based on their faith."</p>
<p>Related Resources:</p>
<ul>
<li><a title="Browse Criminal Defense Lawyers by Location" href="http://lawyers.findlaw.com/lawyer/practice/criminal-law" target="_blank">Find Criminal Defense Lawyers Near You</a> (FindLaw's Lawyer Directory)</li>
<li><a title="Last Suit Accusing N.Y.P.D. of Spying on Muslims Is Settled" href="https://www.nytimes.com/2018/04/05/nyregion/last-suit-accusing-nypd-of-spying-on-muslims-is-settled.html" target="_blank">Last Suit Accusing N.Y.P.D. of Spying on Muslims Is Settled</a> (The New York Times)</li>
<li><a title="Cell Phone Security: Is the NYPD Spying on You?" href="http://blogs.findlaw.com/blotter/2016/02/cell-phone-security-is-the-nypd-spying-on-you.html" target="_blank">Cell Phone Security: Is the NYPD Spying on You?</a> (FindLaw Blotter)</li>
<li><a title="#MyNYPD Backfires: Alleged Misconduct Is Trending" href="http://blogs.findlaw.com/blotter/2014/04/mynypd-backfires-alleged-misconduct-is-trending.html" target="_blank">#MyNYPD Backfires: Alleged Misconduct Is Trending</a> (FindLaw Blotter)</li></ul>
                                    </div>


<br/><a href="https://twitter.com/ChrisRCoble" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @ChrisRCoble</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br/><br/>
 



 


 




                                </div>
                                <div class="asset-footer">

Get the best of our blogs delivered to your inbox: <a href="http://newsletters.findlaw.com/" target="_blank" title="FindLaw Newsletters - Subscription Page">subscribe to FindLaw Newsletters</a>! 

Enjoy this post? Find it helpful? Let us know by sharing it with your friends...<br/><br/>
<table><tr>

<td>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://blogs.findlaw.com/blotter/2018/04/nypd-settles-third-lawsuit-alleging-illegal-spying-on-muslims.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-

font="tahoma"></div>
</td>

<td>
<div style="margin-left:5px;"><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type=IN/Share data-url="http://blogs.findlaw.com/blotter/2018/04/nypd-settles-third-lawsuit-alleging-illegal-spying-on-muslims.html" data-counter="right"></script></div>
</td>


<td>
<span class='st_twitter_hcount' st_via='FindLawConsumer' displayText='Tweet'></span>
<span class='st_email_hcount' displayText='Email'></span>
<span class='st_sharethis_hcount' displayText='ShareThis'></span>
</td>


</tr></table>
<br /><br /> 


    
                                    <div class="entry-categories">
                                        <h4>Categories<span class="delimiter">:</span></h4>
                                        <ul>
                                            <li><a href="http://blogs.findlaw.com/blotter/law-enforcement/" rel="tag, nofollow">Law Enforcement</a><span class="delimiter">,</span></li> <li class="entry-category"><a href="http://blogs.findlaw.com/blotter/criminal-procedure/" rel="tag, nofollow">Criminal Procedure</a></li>
                                        </ul>
                                    </div>
    



<br />
            <div style="border:1px solid lightgrey; padding:5px;">

<h2 class="trackbacks-header">Have a criminal law question? Try FindLaw Answers.</h2><br/>
<strong>Recent discussions:</strong><br />

<script src="https://feeds.feedburner.com/FLAnswersCriminalLaw?format=sigpro" type="text/javascript"></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/FLAnswersCriminalLaw"></a><br/>Powered by FeedBurner</p> </noscript>

<br /><a href="http://boards.answers.findlaw.com/n/pfx/forum.aspx?webtag=fl-criminal_law" title="FindLaw Answers - Criminal Law Folder" rel="nofollow">See all criminal law discussions >></a>

</div>   

                                </div>
                            </div>



<br />
<div align="center">
<div id='468x60'>
     <script language="Javascript">
          gpt_findlaw("468x60", "paID=114", 0, "fl.blotter.dart","468x60");
          googletag.display('468x60');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
  


 


 
<br />






















































                    
                    
































































                        </div>
                    </div>
































































                    <div id="sidebar">



<p align="center"><a href="http://legalblogs.findlaw.com/" title="FindLaw Legal Blogs" rel="nofollow"><strong>See All FindLaw Blogs >></strong></a>
<br />
<a href="http://blogs.findlaw.com/blotter/" title="FindLaw Blotter" rel="nofollow"><strong>Go To FindLaw Blotter Main Page >></strong></a>
</p><br />

    <div align="center">
<div id='top_300x250'>
     <script language="Javascript">
          gpt_findlaw("300x250", "loc=top; paID=114", 0, "fl.blotter.dart","top_300x250");
          googletag.display('top_300x250');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 


 


 <h3 class="widget-header">About FindLaw Blotter</h3>
    <div class="widget-content">
<strong>FindLaw Blotter</strong> is a crime blog dedicated to covering crime news and notorious, newsworthy and weird happenings in the criminal justice system, with an emphasis on answering the legal questions that lurk in the background of each story. Have a comment or tip? <a href="http://company.findlaw.com/write/news_faq.html" rel="nofollow" title="Contact FindLaw">Write to us</a>.
     </div> <div class="widget-syndication widget"> 
<div class="widget-content"> 

<table align="center" width="300" border="0" cellspacing="10" cellpadding="0">
  <tr>
    <td align="center"><a href="http://feeds.findlaw.com/Blotter" target="_blank" rel="nofollow" title="Subscribe via RSS"><img alt="Subscribe via RSS" src="http://blogs.findlaw.com/blotter/images/rss.png" /></td>
    <td align="center"><a href="http://newsletters.findlaw.com/public" target="_blank" rel="nofollow" title="Subscribe via Email Newsletter"><img alt="Subscribe via Email Newsletter" src="http://blogs.findlaw.com/blotter/images/email.png" /></td> 
    <td align="center"><a href="https://www.facebook.com/FindLawConsumers" target="_blank" rel="nofollow" title="FindLaw for Consumers on Facebook"><img alt="FindLaw for Consumers on Facebook" src="http://blogs.findlaw.com/blotter/images/facebook.png" /></td>
    <td align="center"><a href="https://twitter.com/#!/FindLawConsumer" target="_blank" rel="nofollow" title="FindLaw for Consumers on Twitter"><img alt="FindLaw for Consumers on Twitter" src="http://blogs.findlaw.com/blotter/images/twitter.png" /></td>
    <td align="center"><a href="https://plus.google.com/114073820765227291949" target="_blank" rel="publisher, nofollow" title="FindLaw for Consumers on Google Plus"><img alt="FindLaw for Consumers on Google Plus" src="http://blogs.findlaw.com/blotter/images/google-plus.png" /></td>
    <td align="center"><a href="https://www.youtube.com/findlaw" target="_blank" rel="nofollow" title="FindLaw on YouTube"><img alt="FindLaw on YouTube" src="http://blogs.findlaw.com/blotter/images/youtube.png" /></td>
    <td align="center"><a href="https://www.scribd.com/findlaw" target="_blank" rel="nofollow" title="FindLaw on Scribd"><img alt="FindLaw on Scribd" src="http://blogs.findlaw.com/blotter/images/scribd_32.png" /></td>
    <td align="center"><a href="https://pinterest.com/findlawconsumer/" target="_blank" rel="nofollow" title="FindLaw for Consumers on Pinterest"><img alt="FindLaw for Consumers on Pinterest" src="http://blogs.findlaw.com/blotter/images/pinterest.png" /></td>
  </tr>
</table>

</div></div>

<div id="beta">
    <div id="beta-inner">




    
    <div class="widget-archive widget-archive-category widget">
    <h3 class="widget-header">Categories</h3>
    <div class="widget-content">
    
        
        <ul>
        
        
            <li><a href="http://blogs.findlaw.com/blotter/celebrity-crime/" title="Celebrity Crime">Celebrity Crime (76)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/crime-in-the-news/" title="Crime in the News">Crime in the News (1655)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/criminal-procedure/" title="Criminal Procedure">Criminal Procedure (348)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/dui-dwi/" title="DUI/ DWI">DUI/ DWI (126)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/dumb-criminals/" title="Dumb Criminals">Dumb Criminals (197)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/internet-crime/" title="Internet Crime">Internet Crime (127)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/law-enforcement/" title="Law Enforcement">Law Enforcement (833)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/legal-mischief/" title="Legal Mischief">Legal Mischief (159)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/legislation-policymaking/" title="Legislation & Policymaking">Legislation & Policymaking (627)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/prisons/" title="Prisons">Prisons (151)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/sentencing/" title="Sentencing">Sentencing (348)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/supreme-court-rulings/" title="Supreme Court Rulings">Supreme Court Rulings (50)</a>
        
        
            </li>
        
    
        
        
            <li><a href="http://blogs.findlaw.com/blotter/white-collar/" title="White Collar Crime">White Collar Crime (64)</a>
        
        
            </li>
        
        </ul>
        
    
    </div>
</div>

<div class="widget-archive-monthly-dropdown widget-archive widget">
   <h3 class="widget-header"><a href="http://blogs.findlaw.com/blotter/archives.html">Archives</a></h3>
   <div class="widget-content">
      <select onchange="nav(this)">
         <option>Select a Month...</option>
         
         <option value="http://blogs.findlaw.com/blotter/2018/04/">April 2018</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2018/03/">March 2018</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2018/02/">February 2018</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2018/01/">January 2018</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/12/">December 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/11/">November 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/10/">October 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/09/">September 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/08/">August 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/07/">July 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/06/">June 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/05/">May 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/04/">April 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/03/">March 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/02/">February 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2017/01/">January 2017</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/12/">December 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/11/">November 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/10/">October 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/09/">September 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/08/">August 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/07/">July 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/06/">June 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/05/">May 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/04/">April 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/03/">March 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/02/">February 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2016/01/">January 2016</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/12/">December 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/11/">November 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/10/">October 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/09/">September 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/08/">August 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/07/">July 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/06/">June 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/05/">May 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/04/">April 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/03/">March 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/02/">February 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2015/01/">January 2015</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/12/">December 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/11/">November 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/10/">October 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/09/">September 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/08/">August 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/07/">July 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/06/">June 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/05/">May 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/04/">April 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/03/">March 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/02/">February 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2014/01/">January 2014</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/12/">December 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/11/">November 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/10/">October 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/09/">September 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/08/">August 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/07/">July 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/06/">June 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/05/">May 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/04/">April 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/03/">March 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/02/">February 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2013/01/">January 2013</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/12/">December 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/11/">November 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/10/">October 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/09/">September 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/08/">August 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/07/">July 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/06/">June 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/05/">May 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/04/">April 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/03/">March 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/02/">February 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2012/01/">January 2012</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/12/">December 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/11/">November 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/10/">October 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/09/">September 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/08/">August 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/07/">July 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/06/">June 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/05/">May 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/04/">April 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/03/">March 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/02/">February 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2011/01/">January 2011</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/12/">December 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/11/">November 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/10/">October 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/09/">September 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/08/">August 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/07/">July 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/06/">June 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/05/">May 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/04/">April 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/03/">March 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/02/">February 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2010/01/">January 2010</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/12/">December 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/11/">November 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/10/">October 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/09/">September 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/08/">August 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/07/">July 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/06/">June 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/05/">May 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/04/">April 2009</option>
         
    
        
         <option value="http://blogs.findlaw.com/blotter/2009/03/">March 2009</option>
         
      </select>
   </div>
</div>
<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
function nav(sel) {
   if (sel.selectedIndex == -1) return;
   var opt = sel.options[sel.selectedIndex];
   if (opt && opt.value)
      location.href = opt.value;
}
/* ]]> */
</script>
        
    






    </div>
</div>




    
<div id="gamma">
    <div id="gamma-inner">
    <div class="widget-search widget">
    <h3 class="widget-header">Search FindLaw Blotter</h3>
    <div class="widget-content">
        <form method="get" action="http://blogs.findlaw.com/cgi-bin/mt/mt-search.cgi">
            <input type="text" id="search" class="ti" name="search" value="" />

            <input type="hidden" name="IncludeBlogs" value="5" />

            <input type="hidden" name="limit" value="20" />
            <input type="submit" accesskey="4" value="Search" />
        </form>
    </div>
</div>
<!--  -->

<div class="widget-recent-entries widget-archives widget">
    <h3 class="widget-header">Recent Entries</h3>
    <div class="widget-content">
        <ul>
        
            <li><a href="http://blogs.findlaw.com/blotter/2018/04/nypd-settles-third-lawsuit-alleging-illegal-spying-on-muslims.html" title="NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims">NYPD Settles Third Lawsuit Alleging Illegal Spying on Muslims</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2018/04/can-police-turn-off-body-cameras.html" title="Can Police Turn Off Body Cameras?">Can Police Turn Off Body Cameras?</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2018/03/what-is-a-gang-database-what-if-your-name-is-on-one.html" title="What Is a Gang Database? What If Your Name Is on One?">What Is a Gang Database? What If Your Name Is on One?</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2018/03/sf-woman-settles-lawsuit-for-arrest-after-police-deny-her-a-translator.html" title="SF Woman Settles Lawsuit for Arrest After Police Deny Her a Translator">SF Woman Settles Lawsuit for Arrest After Police Deny Her a Translator</a></li>
        
    
        
            <li><a href="http://blogs.findlaw.com/blotter/2018/02/is-it-illegal-to-text-about-drug-use.html" title="Is It Illegal to Text About Drug Use?">Is It Illegal to Text About Drug Use?</a></li>
        
        </ul>
    </div>
</div>
        
    

<div class="widget-about-this-page widget">
    <h3 class="widget-header">

        About this Entry


    </h3>
    <div class="widget-content">


        <p class="first">This page contains a single entry by <a href="https://www.linkedin.com/in/christopher-coble-35a84783/">Christopher Coble, Esq.</a> published on <em>April  9, 2018 10:37 AM</em>.</p>
    
        <p><a href="http://blogs.findlaw.com/blotter/2018/04/charges-dropped-against-texas-crime-blogger-what-is-void-for-vagueness.html" title="Charges Dropped Against Crime Blogger for 'Void for Vagueness' Doctrine">Charges Dropped Against Crime Blogger for 'Void for Vagueness' Doctrine</a> was the previous entry in this blog.</p>
    
    





        <p>Find recent content on the <a href="http://blogs.findlaw.com/blotter/">main index</a> or look in the <a href="http://blogs.findlaw.com/blotter/archives.html">archives</a> to find all content.</p>

    </div>
</div>

    </div>
</div>



<br /><br class="clearfloat" />


    <div align="center">
<div id='bottom_300x250'>
     <script language="Javascript">
          gpt_findlaw("300x250", "loc=bottom; paID=114", 0, "fl.blotter.dart","bottom_300x250");
          googletag.display('bottom_300x250');
     </script>
</div>
</div>
<br />

 


 


 


 


 


 


 
 


 


<div style="clear:all;">

</div><br />

</div>

































































                </div>
            </div>
































































            <div id="footer">
    <div id="footer-inner">
        <div id="footer-content">
            <div class="widget-powered widget">
                <div class="widget-content">
     Copyright &copy; <script type="text/javascript">
<!--
var year=new Date();
year=year.getYear();
if (year<1900) year+=1900;
document.write(year);
//-->
</script> FindLaw, a Thomson Reuters Business. All Rights Reserved.  

<br /><br />

<div align="center"><a href="http://legalblogs.findlaw.com/"><img alt="A Member of the FindLaw Network" src="http://images.findlaw.com/badges/findlaw-network-white.gif" /></a></div>


<script type="text/javascript">_satellite.pageBottom();</script>
                </div>
            </div>

        </div>
    </div>
</div>




<!-- SiteCatalyst code version: H.20.3.

Copyright 1997-2009 Omniture, Inc. More info available at

http://www.omniture.com -->

<script language="JavaScript" type="text/javascript" src="http://www.findlaw.com/resources/www.findlaw.com/js/omtr_code.js?ver=2"></script>

<script language="JavaScript" type="text/javascript"><!--

/* You may give each page an identifying name, server, and channel on the next lines. */

omtr.hier1="FL.com:Public:Blogs:Blotter"

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var omtr_code=omtr.t();if(omtr_code)document.write(omtr_code)//--></script><!--/DO NOT REMOVE/-->

<!-- End SiteCatalyst code version: H.20.3. -->



<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7992472-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



































































        </div>
    </div>
</body>
</html>































